some plugins that need SHA1
[ikiwiki] / CHANGELOG
2006-09-09  joey* Work on firming up the plugin interface: