wintrust: Use path in WIN_TRUST_SUBJECT_FILE structure rather than assuming a path...
[wine] / dlls / vdmdbg / vdmdbg.spec
1 # vdmdbg.dll - VDM debugging support library
2
3 @ stub VDMBreakThread
4 @ stub VDMDetectWOW
5 @ stdcall VDMEnumProcessWOW(ptr long)
6 @ stdcall VDMEnumTaskWOW(long ptr long)
7 @ stub VDMEnumTaskWOWEx
8 @ stub VDMGetModuleSelector
9 @ stub VDMGetPointer
10 @ stub VDMGetSelectorModule
11 @ stub VDMGetThreadContext
12 @ stub VDMGetThreadSelectorEntry
13 @ stub VDMGlobalFirst
14 @ stub VDMGlobalNext
15 @ stub VDMKillWOW
16 @ stub VDMModuleFirst
17 @ stub VDMModuleNext
18 @ stub VDMProcessException
19 @ stub VDMSetThreadContext
20 @ stub VDMStartTaskInWOW
21 @ stub VDMTerminateTaskWOW