projects
/
wine
/ blob
commit
grep
author
committer
pickaxe
?
search:
re
summary
|
shortlog
|
log
|
commit
|
commitdiff
|
tree
blame
|
history
|
raw
|
HEAD
mlang: Fix memory leaks in error paths (found by Smatch).
[wine]
/
dlls
/
icmp
/
icmp.spec
1
@ stdcall IcmpCloseHandle(ptr)
2
@ stdcall IcmpCreateFile()
3
@ stub IcmpParseReplies
4
@ stub IcmpSendEcho2
5
@ stdcall IcmpSendEcho(ptr long ptr long ptr ptr long long)
6
@ stub do_echo_rep
7
@ stub do_echo_req
8
@ stub register_icmp