wined3d: Correct the software cursor position if the app is running in windowed mode.
[wine] / dlls / wnaspi32 / wnaspi32.spec
1 # we have several ordinal clashes here, it seems...
2
3 1 cdecl GetASPI32SupportInfo()
4 2 cdecl SendASPI32Command(ptr)
5 4 cdecl GetASPI32DLLVersion()
6
7 # 5 is the ordinal used by Adaptec's WNASPI32 DLL
8 #5 cdecl GetASPI32DLLVersion()
9 6 stub RegisterWOWPost
10 7 cdecl TranslateASPI32Address(ptr ptr)
11 8 cdecl GetASPI32Buffer(ptr)
12 # FreeASPI32Buffer: ord clash with GetASPI32DLLVersion (4), so use 14 instead
13 14 cdecl FreeASPI32Buffer(ptr)