winuser.h now requires that we include winbase.h first.
[wine] / dlls / winmm / joystick / joystick.drv.spec
1 name joystick
2 file joystick.drv
3 type win32
4
5 import winmm.dll
6 import user32.dll
7 import ntdll.dll
8
9 debug_channels (joystick)
10
11 @ stdcall DriverProc(long long long long long) JSTCK_DriverProc