quartz: Use '%u' to print GetLastError().
[wine] / dlls / cryptnet / cryptnet.spec
1 @ stub CertDllVerifyCTLUsage
2 @ stub CertDllVerifyRevocation
3 @ stub CryptnetWlxLogoffEvent
4 @ stub LdapProvOpenStore
5 @ stub CryptCancelAsyncRetrieval
6 @ stub CryptFlushTimeValidObject
7 @ stub CryptGetObjectUrl
8 @ stub CryptGetTimeValidObject
9 @ stub CryptInstallCancelRetrieval
10 @ stub CryptRetrieveObjectByUrlA
11 @ stub CryptRetrieveObjectByUrlW
12 @ stub CryptUninstallCancelRetrieval
13 @ stdcall -private DllRegisterServer()
14 @ stdcall -private DllUnregisterServer()
15 @ stub I_CryptNetEnumUrlCacheEntry
16 @ stub I_CryptNetGetHostNameFromUrl
17 @ stub I_CryptNetGetUserDsStoreUrl
18 @ stub I_CryptNetIsConnected