DrawText ellipsification on all lines, not just single-line.
[wine] / dlls / sti / sti.spec
1 name sti
2 type win32
3
4 import ntdll.dll
5
6 debug_channels()
7
8 @ stub DllCanUnloadNow
9 @ stub DllGetClassObject
10 @ stub DllRegisterServer
11 @ stub DllUnregisterServer
12 @ stub StiCreateInstance
13 @ stub StiCreateInstanceA
14 @ stub StiCreateInstanceW