Added SystemParametersInfo unit test.
[wine] / dlls / netapi32 / netapi32.spec
1 name    netapi32
2 type    win32
3 init    NETAPI32_LibMain
4
5 #import user32.dll
6 #import advapi32.dll
7 #import kernel32.dll
8 import  ntdll.dll
9
10 debug_channels (netbios)
11
12 1 stdcall Netbios(ptr) Netbios
13