3 @ stdcall EmptyWorkingSet(long) EmptyWorkingSet
4 @ stdcall EnumDeviceDrivers(ptr long ptr) EnumDeviceDrivers
5 @ stdcall EnumProcessModules(long ptr long ptr) EnumProcessModules
6 @ stdcall EnumProcesses(ptr long ptr) EnumProcesses
7 @ stdcall GetDeviceDriverBaseNameA(ptr str long) GetDeviceDriverBaseNameA
8 @ stdcall GetDeviceDriverBaseNameW(ptr wstr long) GetDeviceDriverBaseNameW
9 @ stdcall GetDeviceDriverFileNameA(ptr str long) GetDeviceDriverFileNameA
10 @ stdcall GetDeviceDriverFileNameW(ptr wstr long) GetDeviceDriverFileNameW
11 @ stdcall GetMappedFileNameA(long ptr str long) GetMappedFileNameA
12 @ stdcall GetMappedFileNameW(long ptr wstr long) GetMappedFileNameW
13 @ stdcall GetModuleBaseNameA(long long str long) GetModuleBaseNameA
14 @ stdcall GetModuleBaseNameW(long long wstr long) GetModuleBaseNameW
15 @ stdcall GetModuleFileNameExA(long long str long) GetModuleFileNameExA
16 @ stdcall GetModuleFileNameExW(long long wstr long) GetModuleFileNameExW
17 @ stdcall GetModuleInformation(long long ptr long) GetModuleInformation
18 @ stdcall GetProcessMemoryInfo(long ptr long) GetProcessMemoryInfo
19 @ stdcall GetWsChanges(long ptr long) GetWsChanges
20 @ stdcall InitializeProcessForWsWatch(long) InitializeProcessForWsWatch