Implemented MakeSureDirectoryPathExists.
[wine] / dlls / winedos / winedos.spec
1 @ stdcall LoadDosExe(str long) MZ_LoadImage
2 @ stdcall EmulateInterruptPM(ptr long) DOSVM_EmulateInterruptPM
3 @ stdcall CallBuiltinHandler(ptr long) DOSVM_CallBuiltinHandler
4
5 # I/O functions
6 @ stdcall SetTimer(long) DOSVM_SetTimer
7 @ stdcall GetTimer() DOSVM_GetTimer
8 @ stdcall inport(long long ptr) DOSVM_inport
9 @ stdcall outport(long long long) DOSVM_outport