Fix the signature of __GetMainArgs and __getmainargs (from msvcrt).
[wine] / dlls / winnls / winnls32.spec
1 name    winnls32
2 type    win32
3
4 import  kernel32.dll
5 import  ntdll.dll
6
7 1  stub WINNLS32EnableIME
8 2  stub WINNLS32GetEnableStatus
9 3  stub WINNLS32GetIMEHotKey
10 21 stub IMP32GetIME
11 22 stub IMP32QueryIME
12 23 stub IMP32SetIME
13 41 stub IME32SendIMEMessageEx