8 debug_channels (int module relay)
10 @ stdcall GetCurrent() MZ_Current
11 @ stdcall LoadDPMI() MZ_AllocDPMITask
12 @ stdcall LoadDosExe(str long) MZ_LoadImage
13 @ stdcall Exec(ptr str long ptr) MZ_Exec
14 @ stdcall Exit(ptr long long) MZ_Exit
16 @ stdcall Enter(ptr) DOSVM_Enter
17 @ stdcall Wait(long long) DOSVM_Wait
18 @ stdcall QueueEvent(long long ptr ptr) DOSVM_QueueEvent
19 @ stdcall OutPIC(long long) DOSVM_PIC_ioport_out
20 @ stdcall SetTimer(long) DOSVM_SetTimer
21 @ stdcall GetTimer() DOSVM_GetTimer